OPC UA Products Built with the .NET Framework 4.5, 4.0, and 3.5

Published

2021-05-13 14:00:40 UTC

Summary

This advisory contains mitigations for an Exposure of Sensitive Information to an Unauthorized Actor vulnerability in Unified Automation .NET based OPC UA Client/Server SDK Bundle Framework versions.