Opto22 PAC Control Basic and PAC Control Professional

Published

2018-09-04 14:30:01

Summary

This advisory includes mitigation recommendations for a stack-based buffer overflow vulnerability in Opto22's PAC Control software.